<!DOCTYPE html> <html class="aui ltr" dir="ltr" lang="it-IT"> <head> <title>Comune di Bari - Torna a Bari da domani la fiera &#034;Smart Building Levante&#034;: focus sull&#039;innovazione tecnologica nell&#039;area del Mediterraneo - Ufficio stampa e comunicati</title> <meta name="description" content="Portale Istituzionale del Comune di Bari"> <meta property="og:title" content="Torna a Bari da domani la fiera &#034;Smart Building Levante&#034;: focus sull&#039;innovazione tecnologica nell&#039;area del Mediterraneo - Ufficio stampa e comunicati - Comune di Bari"> <meta property="og:image" content="http://www.comune.bari.it/image/layout_set_logo?img_id=21701&amp;t=1645802266264"> <meta property="fb:page_id" content="231221283662782" /> <meta property="fb:app_id" content="1985196588469747" /> <meta name="twitter:title" content="Torna a Bari da domani la fiera &#034;Smart Building Levante&#034;: focus sull&#039;innovazione tecnologica nell&#039;area del Mediterraneo - Ufficio stampa e comunicati - Comune di Bari"> <meta name="twitter:image" content="http://www.comune.bari.it/image/layout_set_logo?img_id=21701&amp;t=1645802266264"> <meta itemprop="name" content="Torna a Bari da domani la fiera &#034;Smart Building Levante&#034;: focus sull&#039;innovazione tecnologica nell&#039;area del Mediterraneo - Ufficio stampa e comunicati - Comune di Bari"> <meta itemprop="image" content="http://www.comune.bari.it/image/layout_set_logo?img_id=21701&amp;t=1645802266264"> <meta content="initial-scale=1.0, width=device-width" name="viewport" /> <script src="http://www.comune.bari.it/cdb-theme/js/jquery-1.12.2.min.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/modernizr-custom.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/jquery.sidr.min.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/bootstrap-transition.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/bootstrap-dropdown.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/bootstrap-collapse.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/bootstrap-tooltip.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/bootstrap-popover.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/blazy.min.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/jssocials.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/owl.carousel.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/openWeather.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/custom_js.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/jquery.qrcode.min.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/jquery.navgoco.min.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/jquery.cookie.min.js" type="text/javascript"></script> <script src="http://www.comune.bari.it/cdb-theme/js/jquery.twbsPagination.min.js" type="text/javascript"></script> <script type="text/javascript" src="/cdb-theme/js/cookieconsent.js"></script> <script type="text/javascript">window.cookieconsent_options={message:"Questo sito fa uso di cookie (tecnici e analitici ad essi assimilabili) per migliorare l'esperienza di navigazione degli utenti e per raccogliere informazioni sull'utilizzo del sito stesso. Oltre ai precedenti il presente sito contiene componenti di terze parti (Facebook, Twitter, OpenStreetMap, ecc...) che utilizzano cookie di profilazione a fini pubblicitari per i quali &egrave; necessario prestare il consenso. Proseguendo nella navigazione nel sito si accetta l'uso di tutti i cookie di terze parti precedentemente elencati. Puoi conoscere i dettagli consultando la nostra informativa estesa.",dismiss:"Ok",learnMore:"Informativa estesa",link:"/informativa-estesa",theme:"/cdb-theme/css/cdb_cookie.css"};</script> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta content=" ..." lang="it-IT" name="description" /> <meta content="in primo piano,edilizia e territorio,innovazione tecnologica,comunicati stampa" lang="it-IT" name="keywords" /> <link href="http://www.comune.bari.it/cdb-theme/images/favicon.ico" rel="Shortcut Icon" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;-&#x2f;torna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo" rel="canonical" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;-&#x2f;torna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo" hreflang="x-default" rel="alternate" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;-&#x2f;torna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo" hreflang="it-IT" rel="alternate" /> <link href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;en&#x2f;-&#x2f;torna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo" hreflang="en-GB" rel="alternate" /> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;cdb-theme&#x2f;css&#x2f;aui&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;cdb_WAR_cdbtheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;it_IT&#x26;b&#x3d;6205&#x26;t&#x3d;1635432822000" rel="stylesheet" type="text/css" /> <link href="&#x2f;html&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;cdb_WAR_cdbtheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;it_IT&#x26;b&#x3d;6205&#x26;t&#x3d;1452605784000" rel="stylesheet" type="text/css" /> <link href="http://www.comune.bari.it/html/portlet/journal_content/css/main.css?browserId=other&amp;themeId=cdb_WAR_cdbtheme&amp;minifierType=css&amp;languageId=it_IT&amp;b=6205&amp;t=1645801919000" rel="stylesheet" type="text/css" /> <link href="http://www.comune.bari.it/cdb-asset-publisher-filter-portlet/css/main.css?browserId=other&amp;themeId=cdb_WAR_cdbtheme&amp;minifierType=css&amp;languageId=it_IT&amp;b=6205&amp;t=1645801738000" rel="stylesheet" type="text/css" /> <link href="http://www.comune.bari.it/html/portlet/asset_publisher/css/main.css?browserId=other&amp;themeId=cdb_WAR_cdbtheme&amp;minifierType=css&amp;languageId=it_IT&amp;b=6205&amp;t=1645801919000" rel="stylesheet" type="text/css" /> <link href="http://www.comune.bari.it/notifications-portlet/notifications/css/main.css?browserId=other&amp;themeId=cdb_WAR_cdbtheme&amp;minifierType=css&amp;languageId=it_IT&amp;b=6205&amp;t=1645801736000" rel="stylesheet" type="text/css" /> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 39},getRevision:function(){return"537.36"},getVersion:function(){return"39.0"},isAir:function(){return false},isChrome:function(){return true},isFirefox:function(){return false},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return true},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return true},isWindows:function(){return true},isWml:function(){return false}},Data:{NAV_SELECTOR:"#navigation",isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getLayoutId:function(){return"37"},getLayoutURL:function(){return"http://www.comune.bari.it/ufficio-stampa-e-comunicati"},getParentLayoutId:function(){return"6"},isPrivateLayout:function(){return"false"},isVirtualLayout:function(){return false},getBCP47LanguageId:function(){return"it-IT"},getCDNBaseURL:function(){return"http://www.comune.bari.it"},getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"20154"},getCompanyGroupId:function(){return"20194"},getDefaultLanguageId:function(){return"it_IT"},getDoAsUserIdEncoded:function(){return""},getLanguageId:function(){return"it_IT"},getParentGroupId:function(){return"20181"},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"http://www.comune.bari.it/cdb-theme/images"},getPathThemeRoot:function(){return"/cdb-theme"},getPlid:function(){return"22645"},getPortalURL:function(){return"http://www.comune.bari.it"},getPortletSetupShowBordersDefault:function(){return false},getScopeGroupId:function(){return"20181"},getScopeGroupIdOrLiveGroupId:function(){return"20181"},getSessionId:function(){return""},getSiteGroupId:function(){return"20181"},getURLControlPanel:function(){return"/group/control_panel?refererPlid=22645"},getURLHome:function(){return"http\x3a\x2f\x2fwww\x2ecomune\x2ebari\x2eit\x2fweb\x2fguest"},getUserId:function(){return"20158"},getUserName:function(){return""},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isImpersonated:function(){return false},isSignedIn:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?browserId=other&themeId=cdb_WAR_cdbtheme&colorSchemeId=01&minifierType=js&languageId=it_IT&b=6205&t=1452609014000"},getCombine:function(){return true},getComboPath:function(){return"/combo/?browserId=other&minifierType=&languageId=it_IT&b=6205&t=1452609014000&"},getFilter:function(){return"min"},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?browserId=other&themeId=cdb_WAR_cdbtheme&colorSchemeId=01&minifierType=js&languageId=it_IT&b=6205&t=1452609014000"},getStaticResourceURLParams:function(){return"?browserId=other&minifierType=&languageId=it_IT&b=6205&t=1452609014000"}};Liferay.authToken="JmfcO1F5";Liferay.currentURL="\x2f-\x2ftorna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo";Liferay.currentURLEncoded="%2F-%2Ftorna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo";</script> <script src="/html/js/barebone.jsp?browserId=other&amp;themeId=cdb_WAR_cdbtheme&amp;colorSchemeId=01&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=it_IT&amp;b=6205&amp;t=1452609014000" type="text/javascript"></script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_mnBTFzAtPgXQ","cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG","cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet","101_INSTANCE_ggRFKYi3oVQX","82","82_INSTANCE_E3j7","101"];</script> <script type="text/javascript">(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){var a=d[f].q||[];d[f].q=a;(d[f].q).push(arguments)};d[f].l=1*new Date();c=e.createElement(j);b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-8972956-1","auto");ga("send","pageview");</script> <link class="lfr-css-file" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;cdb-theme&#x2f;css&#x2f;main&#x2e;css&#x3f;browserId&#x3d;other&#x26;themeId&#x3d;cdb_WAR_cdbtheme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;it_IT&#x26;b&#x3d;6205&#x26;t&#x3d;1635432822000" rel="stylesheet" type="text/css" /> <style type="text/css"></style> <style type="text/css">#p_p_id_101_INSTANCE_ggRFKYi3oVQX_ .portlet-borderless-container{border-width:0;border-style:}</style> </head> <body class=" yui3-skin-sam controls-visible guest-site signed-out public-page site is-not-homepage comune_di_bari"> <div class="alert-box-wrapper" data-status="closed" style="display: none;"> <div id="mini-alert"> <button type="button" class="minimize-alert-button" title="Massimizza allerte" onclick="toggleAlerts()"> <img src="/cdb-theme/images/allerta/toggle_alert_ba.png" alt=""> <i class="fa fa-angle-up"></i> </button> </div> <div id="alert-box" style="display: none;"> <div class="row-fluid"> <div class="span3 text-center padding20"> <img class="logo-bariallerta" src="/cdb-theme/images/allerta/bariallerta.png" alt="BariAllerta"> </div> <div class="span9"> <div class="strutturaallerta" id="alert-container"></div> </div> </div> </div> </div> <script type="text/javascript">var alertOwlCarouselInitialized=false;function showAlerts(){jQuery("#alert-box").fadeIn();jQuery(".alert-box-wrapper").addClass("opened");jQuery(".alert-box-wrapper").data("status","opened");jQuery(".minimize-alert-button").attr("title","Minimizza allerte");sessionStorage.setItem("showedAlerts",true);if(alertOwlCarouselInitialized==false){initAlertOwlCarousel()}else{if($("#alert-container").data("owlCarousel")){$("#alert-container").data("owlCarousel").onThrottledResize()}}}function hideAlerts(){jQuery("#alert-box").fadeOut();jQuery(".alert-box-wrapper").removeClass("opened");jQuery(".alert-box-wrapper").data("status","closed");jQuery(".minimize-alert-button").attr("title","Massimizza allerte")}function toggleAlerts(){var a=jQuery(".alert-box-wrapper").data("status");if(a=="opened"){hideAlerts()}else{showAlerts()}}function initAlertOwlCarousel(){$("#alert-container").owlCarousel({loop:($("#alert-container .item").length>1)?true:false,items:1,margin:10,responsiveClass:true,dots:($("#alert-container .item").length>1)?true:false,nav:false,autoplay:($("#alert-container .item").length>1)?true:false,autoplayHoverPause:true});alertOwlCarouselInitialized=true}function pad(c,a,b){b=b||"0";c=c+"";return c.length>=a?c:new Array(a-c.length+1).join(b)+c}jQuery(document).ready(function(){var a=0;jQuery.ajax({type:"GET",dataType:"json",url:"/cdb-rest-portlet/api/barinforma/"+20181+"/alerts",success:function(b){a=b.totalElements;if(a>0){var c=jQuery("#alert-container");c.empty();var e="";if(b.resultCode==="OK"&&b.docs){for(var d=0;d<b.docs.length;d++){var h=b.docs[d];e='<article class="padding10" id="allerta_'+h.id+'">';if(h.title!=null&&h.title.trim()!=""){if(h.urlTitle!=null&&h.urlTitle.trim()!=""){e=e+'<div class="row-fluid"><div class="span12"><h3 class="noMargin text-e20a16"><a href="/-/'+h.urlTitle.trim()+'" title="'+h.title.trim()+'">'+h.title.trim()+"</a></h3></div></div>"}else{e=e+'<div class="row-fluid"><div class="span12"><h3 class="noMargin text-e20a16">'+h.title.trim()+"</h3></div></div>"}}if(h.dateTo!=null){var f=new Date(h.dateTo);var g="";var k=["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"];g=f.getDate()+" "+k[f.getMonth()]+" "+f.getFullYear()+", "+pad(f.getHours(),2,0)+":"+pad(f.getMinutes(),2,0);e=e+'<div class="row-fluid"><div class="span12"><p class="allerta-previsione noMargin"><span>Previsione valida fino al</span> <strong class="text-e20a16">'+g+"</strong></p></div></div>"}if(h.extraValues.livello_allerta!=null&&h.extraValues.livello_allerta.trim()!=""){e=e+'<div class="row-fluid"><div class="span12"><span class="allerta-codice allerta-codice-'+h.extraValues.livello_allerta+' noMargin">Stato di allerta: <strong class="uppercase">'+h.extraValues.livello_allerta;e=e+'</strong></span><img src="/cdb-theme/images/allerta/allerta_'+h.extraValues.livello_allerta+'.png" width="48" class="img-responsive marginleft10"></div></div>'}if(h.extraValues.tipo_allerta!=null&&h.extraValues.tipo_allerta.length>0){var j="";jQuery.each(h.extraValues.tipo_allerta,function(i,l){j=j+l+","});j=j.replace(/,\s*$/,"");e=e+'<div class="row-fluid"><div class="span12"><p class="allerta-rischio noMargin"><span>Rischio:</span> <strong>'+j+"</strong></p></div></div>"}e=e+"</article>";c.append(e)}}if(sessionStorage.getItem("showedAlerts")==undefined){$(".alert-box-wrapper").show();showAlerts();if(a>1){initAlertOwlCarousel()}}else{$(".alert-box-wrapper").show()}}}})});</script> <div class="gototopIcon" id="gototop"><i class="fa fa-angle-double-up" title="Torna su"></i></div> <div id="sidebar-overlay"></div> <div class="container-fluid" id="wrapper"> <div id="header" class="header header-page-inside"> <!-- header della pagina con elementi principali agid --> <header id="banner" role="banner"> <!-- parte top header con funzioni trasversali e accesso --> <div class="header-top"> <div class="row-fluid"> <div class="span12"> <div class="header-top-inner"> <ul class="functions-list"> <li class="numeri"> <div><a href="http://www.comune.bari.it/organizzazione-uffici-e-recapiti?p_p_id=organigramma_WAR_cdborganigrammaportlet&p_p_lifecycle=0&p_p_state=normal&p_p_mode=view&p_p_col_id=column-1&p_p_col_count=1&_organigramma_WAR_cdborganigrammaportlet_typologyId=40&_organigramma_WAR_cdborganigrammaportlet_render=typologyDetail" target="_blank">Recapiti Ufficio Relazioni con il Pubblico</a></div> <div> <a href="tel:[080/5772390]">080577 2390</a> - <a href="tel:[080/5772391]">2391</a> - <a href="tel:[800 018291]">800/018291</a> (solo da tel. fisso) </div> </li> <li class="email-contatti hidden-phone hidden-tablet"> <span class="email paddingtop10 paddingbottom10"> <i class="fa fa-envelope fa-lg marginright5"></i> <span>urp<img class='at' src='/cdb-theme/images/mail_characters/white_at.png'>comune<img class='dot' src='/cdb-theme/images/mail_characters/white_dot.png'>bari<img class='dot' src='/cdb-theme/images/mail_characters/white_dot.png'>it</span> </span> </li> <li class="regione hidden-phone hidden-tablet"> <a href="http://www.regione.puglia.it" target="_blank" class="paddingtop10 paddingbottom10" title="Regione Puglia"> <img class="marginright5" src="/cdb-theme/images/logo-regione-puglia-white.png" alt="Regione Puglia" title="Regione Puglia">Regione Puglia </a> </li> </ul> <ul class="sign-in-list"> <li class="user-name"> <a id="signin" href="/Shibboleth.sso/LocalLogout?return=/accedi" title="Accedi" class="paddingtop10 paddingbottom10"> <span>Accedi</span> </a> </li> </ul> </div> </div> </div> </div> <!-- parte media header con logo e ricerca --> <div class="header-middle"> <div class="row-fluid"> <div class="span12"> <div class="burger-wrapper text-center"> <a class="toggle-sidebar text-fff" href="#sidebar-left"> <i class="fa fa-bars fa-2x"></i> <!-- <p class="noMargin font-size-12 hidden-phone">MENU</p> --> </a> </div> <div class="header-middle-inner"> <div id="logo-wrapper"> <a class="custom-logo" href="/web/guest/home" title="Comune di Bari"> <img alt="Comune di Bari" src="/image/layout_set_logo?img_id=21701&amp;t=1645802266264"/> </a> <a class="site-name" href="/web/guest/home" title="Comune di Bari"> Comune di Bari </a> </div> <div class="" id="nav-tool"> <div class="social-language"> <div class="social-icons hidden-phone hidden-tablet"> <span class="marginright10">Seguici su:</span> <a href="http://www.facebook.com/comunedibari" title="Facebook" class="social-icon facebook-icon" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ComunediBari" title="Twitter" class="social-icon twitter-icon" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/comunedibari" title="Youtube" class="social-icon youtube-icon" target="_blank"><i class="fa fa-youtube"></i></a> </div> <div class="clearfix"></div> </div> <div id="search-wrapper"> <form name="search_fm" class="site-search-form" id="site-search-form" method="get" action="/-/torna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo"> <input type="hidden" value="3" name="p_p_id">
									<input type="hidden" value="maximized" name="p_p_state">
									<input type="hidden" value="/search/search" name="_3_struts_action">
									<input type="hidden" value="0" name="_3_groupId">
									<input class="site-search-field desktop-site-search-field" type="text" value="" title="Cerca" placeholder="Cerca sul portale..." name="_3_keywords">
									<a class="site-search-button" title="Cerca" href="javascript:void(0);" onclick="$('#site-search-form').submit();"><i class="fa fa-search"></i></a>
								</form>
								
								<a id="mobile-search-button" href="javascript:void(0);" onclick="opensearch();">
									<i class="fa fa-search"></i>
								</a>
								<div class="clearfix"></div>
									
							</div>
							
						</div> 
						<!-- fine nav-tool -->
					</div>
					<!-- fine header-middle-inner -->
				</div>
			</div>
			
			<!-- form ricerca da visualizzare in mobile -->
			<div id="mobile-search-wrapper" style="display:none;">
				<form name="search_fm" class="site-search-form" id="mobile-site-search-form" method="get" action="/-/torna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo">
					<input type="hidden" value="3" name="p_p_id">
					<input type="hidden" value="maximized" name="p_p_state">
					<input type="hidden" value="/search/search" name="_3_struts_action">
					<input type="hidden" value="0" name="_3_groupId">
					<input class="site-search-field mobile-site-search-field noMargin" type="text" value="" title="Cerca" placeholder="Cerca sul portale..." name="_3_keywords">
				</form>
			</div>
			<div class="clearfix"></div>
		</div>
		<!-- fine header-middle -->
		
		<!-- parte bassa header con link a sezioni importanti -->
					<div class="header-bottom hidden-tablet hidden-phone">
				<div class="strutturacobari strutturanavoriz">
	<div class="row-fluid">
		<div class="span10 offset1">
			
												
											<div class="row-fluid">
																										<div class="span3 text-center paddingtop10">		
									<a href="http://www.comune.bari.it/aree-tematiche" title="Aree Tematiche">Aree Tematiche</a>
								</div>
																		
										
									
																										<div class="span3 text-center paddingtop10">		
									<a href="http://www.comune.bari.it/il-comune" title="Il Comune">Il Comune</a>
								</div>
																		
										
									
																										<div class="span3 text-center paddingtop10">		
									<a href="http://www.comune.bari.it/sportello-virtuale" title="Sportello virtuale">Sportello virtuale</a>
								</div>
																		
										
									
																										<div class="span3 text-center paddingtop10">		
									<a href="http://www.comune.bari.it/servizi" title="Servizi">Servizi</a>
								</div>
																		
											</div>
																
										
		</div>
	</div>	
</div>
			</div>
			
	</header>
	
	<!-- 	slider o immagine singola presente solo in homepage -->
		
</div>			
										<nav id="breadcrumbs" class="breadcrumbs hidden-phone">
	
	


























































	

























































<ul aria-label="Barra di Navigazione" class="breadcrumb breadcrumb-horizontal">
	<li class="first breadcrumb-truncate"><a href="http://www.comune.bari.it/il-comune-comunica" >Il comune comunica</a><span class="divider">/</span></li><li class="current-parent breadcrumb-truncate"><a href="http://www.comune.bari.it/ufficio-stampa-e-comunicati" >Ufficio stampa e comunicati</a><span class="divider">/</span></li><li class="active last breadcrumb-truncate">Torna a Bari da domani la fiera &#034;Smart Building Levante&#034;: focus sull&#039;innovazione tecnologica nell&#039;area del Mediterraneo</li>
</ul>

</nav>
			
			<div id="content">
									







































































































<div class="cdb-pageinside-12" id="main-content" role="main">

	<div class="padding20 cdb-container">
		<div class="portlet-layout row-fluid">
			<div class="portlet-column portlet-column-only span12" id="column-1">
				<div class="portlet-dropzone portlet-column-content portlet-column-content-only" id="layout-column_column-1">



























































	

	<div class="portlet-boundary portlet-boundary_56_  portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_mnBTFzAtPgXQ_" >
		<span id="p_56_INSTANCE_mnBTFzAtPgXQ"></span>



	
	
	

		
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	
	
		
































































	
	

		

		
			
			

				

				
					

						

						

						<div class="journal-content-article">
							

<div class="strutturacobari strutturaintrosezione">
	<div class="row-fluid">
		<div class="span12">
						
									
						
							<div class="row-fluid">
					<div class="span12">
						<div class="contenuti">
																						
																	<div class="row-fluid">
																
																																						<div class="span6 marginbottom20">
												<div class="contenuto">
																										<div class="link-contenuto">
														<a class="inverted-link" href="http://www.comune.bari.it/ufficio-stampa">Ufficio Stampa</a>
													</div>
												</div>
											</div>
																												
																
																
								
															
																
																																						<div class="span6 marginbottom20">
												<div class="contenuto">
																										<div class="link-contenuto">
														<a class="inverted-link" href="http://www.comune.bari.it/press-kit">Press kit</a>
													</div>
												</div>
											</div>
																												
																
																	</div>
																									
								
													</div>
					</div>
				</div>
					</div>
	</div>
</div>
						</div>

						
					
					
				
			
		
	




	




	
		<div class="entry-links">
			































































		</div>
	

	

	

	

					
				
			
		
	
	



	</div>

				</div>

				
			
		
	


	





		
	</div>
































































	

	<div class="portlet-boundary portlet-boundary_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_  portlet-static portlet-static-end portlet-borderless cdb-asset-publisher-filter-portlet " id="p_p_id_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_" >
		<span id="p_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG"></span>



	
	
	

		

			
				
					
























































	
	
	
	
	

		

		
			
			

				

				<div class="portlet-borderless-container" style="">
					

					


	<div class="portlet-body">



	
		
			
			
				
					



























































































































	

				

				
					
					
						


	

		




















<script type="text/javascript">
	AUI().ready(
			'aui-base',
			function(A) {
				var ppid = '#p_p_id_'
						+ $('#_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_selectedPortletInstanceId')
								.val() + '_';
				var assetFullContentDiv = $(ppid + " .asset-full-content");
				if (!(assetFullContentDiv.length)) {
				}

			});

	function _cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_changeSelectedCatIdDropDown() {

		var selectedCatId = $('#_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_selectedCatIdDropDown')
				.val();
		/* aggiorno il valore del campo nascosto in binding col dto delle preferences*/
		$("#_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_selectedCatId").val(selectedCatId);

	}
</script>



<div class="row-fluid">
	<div id="searchFilter" class="span12 custom-search">

		
			











































































<form action="http://www.comune.bari.it/ufficio-stampa-e-comunicati?p_auth=JmfcO1F5&amp;p_p_id=cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG&amp;p_p_lifecycle=1&amp;p_p_state=normal&amp;p_p_mode=view&amp;p_p_col_id=column-1&amp;p_p_col_pos=1&amp;p_p_col_count=4&amp;_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_javax.portlet.action=search" class="form  "  id="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_fm" method="post" name="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_fm" >
	

	<input name="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_formDate" type="hidden" value="1652269787865" /> <div class="row-fluid"> <div class="span12 lista-filtri padding10 lista-filtri"> <div class="row-fluid"> <div class="span4"> <div class="control-group"> <div class="controls"> <div class="control-group input-text-wrapper"> <label class="control-label" for="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_filters&#x5b;0&#x5d;&#x2e;fieldValue"> Titolo principale </label> <input  class="field span12"  id="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_filters[0].fieldValue"    name="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_filters[0].fieldValue"   placeholder="Titolo principale"  type="text" value=""   /> </div> </div> </div> </div> <div class="span4"> <div class="control-group"> <div class="controls"> <div class="control-group input-text-wrapper"> <label class="control-label" for="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_filters&#x5b;1&#x5d;&#x2e;fieldValue"> Testo </label> <input  class="field span12"  id="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_filters[1].fieldValue"    name="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_filters[1].fieldValue"   placeholder="Testo"  type="text" value=""   /> </div> </div> </div> </div> </div> <div class="row-fluid"> <div class="span12 text-right"> <input  class="field"  id="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_selectedPortletInstanceId"    name="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_selectedPortletInstanceId"     type="hidden" value="101_INSTANCE_ggRFKYi3oVQX"   /> <input  class="field"  id="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_assetPublisherFiltersDTO"    name="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_assetPublisherFiltersDTO"     type="hidden" value="it&#x2e;linksmt&#x2e;cdb&#x2e;dto&#x2e;AssetPublisherFiltersDTO&#x40;40f616d2"   /> <input type="submit"
							value='Cerca'
							class="btn btn-custom" /> </div> </div> <div id="_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_serchValue"> </div> </div> </div> </form> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_INSTANCE_ggRFKYi3oVQX_" > <span id="p_101_INSTANCE_ggRFKYi3oVQX"></span> <div class="portlet-borderless-container" style=""> <div class="portlet-body"> <div> <div class="taglib-header "> <span class="header-back-to"> <a class="icon-circle-arrow-left previous-level" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;ufficio-stampa-e-comunicati&#x3f;p_p_id&#x3d;101_INSTANCE_ggRFKYi3oVQX&#x26;p_p_lifecycle&#x3d;0&#x26;p_p_state&#x3d;normal&#x26;p_p_mode&#x3d;view&#x26;p_p_col_id&#x3d;column-1&#x26;p_p_col_pos&#x3d;3&#x26;p_p_col_count&#x3d;4&#x26;_101_INSTANCE_ggRFKYi3oVQX_struts_action&#x3d;&#x25;2Fasset_publisher&#x25;2Fview" id="_101_INSTANCE_ggRFKYi3oVQX_TabsBack" title="Indietro"> <span class="helper-hidden-accessible"> Indietro </span> </a> </span> <h3 class="header-title"> <span> Torna a Bari da domani la fiera &#034;Smart Building Levante&#034;: focus sull&#039;innovazione tecnologica nell&#039;area del Mediterraneo </span> </h3> </div> <div class="asset-full-content default-asset-publisher show-asset-title"> <div class="asset-content" id="_101_INSTANCE_ggRFKYi3oVQX_42731206"> <div class="journal-content-article"> <div class="strutturacobari strutturacomunicato"> <div class="row-fluid"> <div class="span12"> <article id="42731202"> <div class="row-fluid"> <div class="span12 category-list"> <h5 class="noMargin uppercase text-ccc"> <span>In primo piano</span> <span>,&nbsp;</span> <span>Edilizia e Territorio</span> <span>,&nbsp;</span> <span>Innovazione Tecnologica</span> <span>,&nbsp;</span> <span>Comunicati stampa</span> </h5> </div> </div> <div class="row-fluid"> <div class="span12 marginbottom20"> <h3 class="noMargin text-e20a16">Torna a Bari da domani la fiera "Smart Building Levante": focus sull'innovazione tecnologica nell'area del Mediterraneo</h3> </div> </div> <div class="row-fluid visible-phone hidden-desktop hidden-tablet"> <div class="span12 marginbottom20"> <div class="img-wrapper text-center"> <img class="b-lazy img-no-link" data-src="/documents/20181/41001964/11-05-22-smart-building-levante-fiera-bari.jpg/246dbcff-4315-4c30-bfb1-714161ae750c?t=1652267730997" src="/cdb-theme/images/placeholder.png" alt=" Torna a Bari da domani la fiera &quot;Smart Building Levante&quot;: focus sull&lsquo;innovazione tecnologica nell&lsquo;area del Mediterraneo " title=" Torna a Bari da domani la fiera &quot;Smart Building Levante&quot;: focus sull&lsquo;innovazione tecnologica nell&lsquo;area del Mediterraneo "> </div> </div> </div> <div class="row-fluid"> <div class="span8"> <div class="row-fluid"> <div class="span12 marginbottom20"> <p>Domotica e telecomunicazioni, energia e sicurezza, smart city, mobilità e contrasto del global warning. Saranno questi i temi al centro di “Smart Building Levante 2022”, seconda edizione della fiera biennale internazionale dedicata all’innovazione tecnologica nel Mezzogiorno, che aprirà&nbsp;domani&nbsp;giovedì 12&nbsp;maggio&nbsp;presso la Fiera del Levante (ingresso Agricoltura - viale Vittorio Emanuele Orlando) e si concluderà&nbsp;sabato&nbsp;14.</p> <p>La fiera sarà inaugurata alle ore 10 alla presenza di Vincenza Bruno Bossio, segretario della IX Commissione Trasporti della Camera, e di Eugenio Di Sciascio, vice sindaco di Bari. Scopo della manifestazione è facilitare l’introduzione delle nuove tecnologie legate agli ambiti home, building e city nelle regioni del Meridione d’Italia e del bacino del Mediterraneo, sfruttando la vocazione di Bari ad essere un naturale polo di attrazione per un’area vasta che abbraccia l’area balcanica e tutto il Mediterraneo orientale”.</p> <p>&nbsp;</p> <p>“Siamo lieti di ospitare la fiera specialistica Smart Building Levante, che torna a Bari dopo la pausa forzata di questi anni - ha commentato il sindaco di Bari&nbsp;Antonio Decaro&nbsp;- Questo a conferma della sinergia che la città e l’ente Fiera hanno portato avanti in questi anni con gli organizzatori, che non solo non hanno lasciato Bari ma anzi, per questa nuova edizione, presentano un’offerta fortemente qualificata e ricca. Il valore di questo appuntamento è riconducibile sia agli espositori che arriveranno dall’Italia e dall’estero in città, sia in termini di approfondimento su temi e politiche fortemente innovative, ma allo stesso tempo di grande attualità per le amministrazioni pubbliche, ad un passo dall’avvio delle progettazioni a valere sui fondi del PNRR. Altro tema caldo - ha concluso Decaro - è certamente la transizione ecologica, su cui tutti stiamo lavorando e sarà interessante comprendere le ultime novità proposte dai settori della ricerca, come il Politecnico di Bari, e del mercato attraverso le soluzioni proposte dalle aziende”.</p> <p>&nbsp;</p> <p>I numeri di “Smart Building Levante 2022” sono in notevole crescita rispetto alla prima edizione del 2018: saranno presenti infatti ben 154 espositori (80 nel 2018, +52%) provenienti dall’Italia e da 11 Paesi esteri, su un’area espositiva complessiva di 3.070 mq (1.830 mq nel 2018, +60%). Previsti numerosi appuntamenti di formazione e informazione di settore e anche alcune aree tematiche tra cui: “Spazio Start-Up”, dedicato alle start-up innovative che presenteranno nuove soluzioni ed applicazioni in un contesto commerciale b2b; “UnMob - Unmanned &amp; Mobility”, l’evento su droni e veicoli senza equipaggio e sulla mobilità autonoma e elettrica, organizzato da Mediarkè e Roma Drone Conference; “AV Playground”, il ciclo di incontri dedicati al settore dell’audio-video e del controllo degli ambienti con un focus sul mondo dell’hospitality e della ristorazione, organizzata dalla rivista “Connessioni”. In vista della fiera, presso il Politecnico di Bari si è aperta&nbsp;oggi&nbsp;anche la <a href="https://www.smartbuildingitalia.it/bari-smart-city/">“Bari Smart City Conference”</a> sul tema “Sostenibilità e resilienza dei centri urbani del Mediterraneo”. Questo evento di alto profilo scientifico, organizzato da Smart Building Italia in collaborazione con il Politecnico di Bari, vede la partecipazione di una trentina di esperti italiani ed esteri, che si confronteranno sulla transizione ecologica delle città ubicate nelle regioni a clima caldo del Mediterraneo.</p> <p>&nbsp;</p> <p>“Smart Building Levante 2022” è organizzata da Smart Building Italia, la piattaforma italiana della building automation, in collaborazione con ACMEI, uno dei principali distributori di materiale elettrico ed elettronico del Sud Italia.</p> <p>Partner della manifestazione sono il Politecnico di Bari, l’Associazione Energy Manager e Smart Faber. La fiera ha ricevuto numerosi patrocini, tra cui AGID, ENEA, Anitec-Assinform, ANCI Puglia, ANCE Puglia, Confcommercio Bari, Confartigianato Bari-Brindisi, Camera di Commercio di Bari, CNA Bari, Collegio provinciale dei Geometri di Bari, Collegio dei Periti Industriali delle province di Bari-BAT, Collegio dei Periti Industriali della provincia di Potenza, Ordine degli Ingegneri della provincia di Bari, Ordine degli Architetti della provincia di Bari e Smart Building Alliance. L’ingresso dei visitatori è gratuito, previa registrazione online su&nbsp;<a href="http://www.smartbuildinglevante.it/">www.smartbuildinglevante.it</a>.</p> </div> </div> </div> <div class="span4"> <div class="row-fluid hidden-phone visible-desktop visible-tablet"> <div class="span12 marginbottom20"> <div class="img-wrapper text-center"> <img class="b-lazy img-no-link" data-src="/documents/20181/41001964/11-05-22-smart-building-levante-fiera-bari.jpg/246dbcff-4315-4c30-bfb1-714161ae750c?t=1652267730997" src="/cdb-theme/images/placeholder.png" alt=" Torna a Bari da domani la fiera &quot;Smart Building Levante&quot;: focus sull&lsquo;innovazione tecnologica nell&lsquo;area del Mediterraneo " title=" Torna a Bari da domani la fiera &quot;Smart Building Levante&quot;: focus sull&lsquo;innovazione tecnologica nell&lsquo;area del Mediterraneo "> </div> </div> </div> </div> </div> <div class="row-fluid"> <div class="span12"> <div class="social-bar bg-ecf0f1 padding5 font-size-14"> <div class="row-fluid"> <div class="span4 padding5"> <i class="fa fa-calendar fa-lg marginright5"></i><strong class="uppercase">11 maggio 2022</strong> </div> <div class="span8 text-right"> <div id="share"></div> </div> </div> </div> </div> </div> </article> </div> </div> </div> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <footer id="footer" role="contentinfo"> <div id="footer-top"> <div class="row-fluid"> <div class="span12"> <nav id="breadcrumbs-footer" class="breadcrumbs"> <ul aria-label="Barra di Navigazione" class="breadcrumb breadcrumb-horizontal"> <li class="first breadcrumb-truncate"><a href="http://www.comune.bari.it/il-comune-comunica" >Il comune comunica</a><span class="divider">/</span></li><li class="current-parent breadcrumb-truncate"><a href="http://www.comune.bari.it/ufficio-stampa-e-comunicati" >Ufficio stampa e comunicati</a><span class="divider">/</span></li><li class="active last breadcrumb-truncate">Torna a Bari da domani la fiera &#034;Smart Building Levante&#034;: focus sull&#039;innovazione tecnologica nell&#039;area del Mediterraneo</li> </ul> </nav> </div> </div> <div class="row-fluid"> <div class="span12"> <div class="accordion" id="footer-navigation"> <div class="accordion-group"> <div class="accordion-heading"> <a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#footer-navigation" href="#nav-list"> Navigazione </a> </div> <div id="nav-list" class="accordion-body collapse"> <div class="accordion-inner"> <ul class="footer-nav row-fluid"> <li class=" span3 marginbottom5" id="footer_layout_1" role="presentation"> <a aria-labelledby="footer_layout_1" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;home" role="menuitem"> <span>Home</span> </a> </li> <li class=" span3 marginbottom5" id="footer_layout_3" role="presentation"> <a aria-labelledby="footer_layout_3" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;il-comune" role="menuitem"> <span>Il Comune</span> </a> <ul class="child-menu" role="menu"> <li class="" id="footer_layout_29" role="presentation"> <a aria-labelledby="footer_layout_29" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;l-amministrazione" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> L&#039;Amministrazione </a> </li> <li class="" id="footer_layout_30" role="presentation"> <a aria-labelledby="footer_layout_30" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;trasparenza" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Amministrazione trasparente </a> </li> <li class="" id="footer_layout_31" role="presentation"> <a aria-labelledby="footer_layout_31" href="http&#x3a;&#x2f;&#x2f;albo&#x2e;comune&#x2e;bari&#x2e;it&#x2f;" target="_blank" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Albo pretorio </a> </li> <li class="" id="footer_layout_32" role="presentation"> <a aria-labelledby="footer_layout_32" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;statuto-e-regolamenti" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Statuto e regolamenti </a> </li> <li class="" id="footer_layout_33" role="presentation"> <a aria-labelledby="footer_layout_33" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;privacy" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Privacy </a> </li> <li class="" id="footer_layout_497" role="presentation"> <a aria-labelledby="footer_layout_497" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;rubrica1" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Rubrica </a> </li> <li class="" id="footer_layout_612" role="presentation"> <a aria-labelledby="footer_layout_612" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;feedback-accessibilita" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Feedback accessibilità </a> </li> </ul> </li> <li class=" span3 marginbottom5" id="footer_layout_4" role="presentation"> <a aria-labelledby="footer_layout_4" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;aree-tematiche" role="menuitem"> <span>Aree tematiche</span> </a> <ul class="child-menu" role="menu"> <li class="" id="footer_layout_363" role="presentation"> <a aria-labelledby="footer_layout_363" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;ambiente-verde-energia-e-impianti" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Ambiente verde, energia e impianti </a> </li> <li class="" id="footer_layout_378" role="presentation"> <a aria-labelledby="footer_layout_378" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;aziende-partecipate" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Aziende partecipate </a> </li> <li class="" id="footer_layout_365" role="presentation"> <a aria-labelledby="footer_layout_365" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;casa-e-patrimonio" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Casa e Patrimonio </a> </li> <li class="" id="footer_layout_367" role="presentation"> <a aria-labelledby="footer_layout_367" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;commercio-impresa-e-demanio-marittimo" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Commercio, Impresa e Demanio marittimo </a> </li> <li class="" id="footer_layout_368" role="presentation"> <a aria-labelledby="footer_layout_368" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;cultura-e-turismo" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Cultura e Turismo </a> </li> <li class="" id="footer_layout_370" role="presentation"> <a aria-labelledby="footer_layout_370" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;economia-tasse-e-tributi" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Economia, tasse e tributi </a> </li> <li class="" id="footer_layout_366" role="presentation"> <a aria-labelledby="footer_layout_366" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;edilizia-e-territorio" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Edilizia e Territorio </a> </li> <li class="" id="footer_layout_364" role="presentation"> <a aria-labelledby="footer_layout_364" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;educazione-e-politiche-giovanili" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Educazione e Politiche giovanili </a> </li> <li class="" id="footer_layout_369" role="presentation"> <a aria-labelledby="footer_layout_369" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;innovazione-tecnologica" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Innovazione tecnologica </a> </li> <li class="" id="footer_layout_371" role="presentation"> <a aria-labelledby="footer_layout_371" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;lavoro-e-orientamento" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Lavoro e Orientamento </a> </li> <li class="" id="footer_layout_372" role="presentation"> <a aria-labelledby="footer_layout_372" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;politiche-comunitarie" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Politiche europee </a> </li> <li class="" id="footer_layout_374" role="presentation"> <a aria-labelledby="footer_layout_374" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;sicurezza" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Polizia Municipale e Protezione Civile </a> </li> <li class="" id="footer_layout_373" role="presentation"> <a aria-labelledby="footer_layout_373" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;servizi-alla-persona" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Servizi alla persona </a> </li> <li class="" id="footer_layout_377" role="presentation"> <a aria-labelledby="footer_layout_377" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;servizi-demografici" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Servizi demografici </a> </li> <li class="" id="footer_layout_375" role="presentation"> <a aria-labelledby="footer_layout_375" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;sport-e-tempo-libero" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Sport e tempo libero </a> </li> <li class="" id="footer_layout_376" role="presentation"> <a aria-labelledby="footer_layout_376" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;trasporti-e-viabilita" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Trasporti e viabilità </a> </li> </ul> </li> <li class=" span3 marginbottom5" id="footer_layout_347" role="presentation"> <a aria-labelledby="footer_layout_347" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;vivere-bari" role="menuitem"> <span>Vivere Bari</span> </a> <ul class="child-menu" role="menu"> <li class="" id="footer_layout_59" role="presentation"> <a aria-labelledby="footer_layout_59" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;eventi" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Eventi </a> </li> </ul> </li> </ul> <ul class="footer-nav row-fluid"> <li class=" span3 marginbottom5" id="footer_layout_34" role="presentation"> <a aria-labelledby="footer_layout_34" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-e-concorsi" role="menuitem"> <span>Bandi e concorsi</span> </a> <ul class="child-menu" role="menu"> <li class="" id="footer_layout_160" role="presentation"> <a aria-labelledby="footer_layout_160" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-di-gara-e-contratti" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Bandi di gara e contratti </a> </li> <li class="" id="footer_layout_161" role="presentation"> <a aria-labelledby="footer_layout_161" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-di-concorso" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Bandi di concorso </a> </li> <li class="" id="footer_layout_331" role="presentation"> <a aria-labelledby="footer_layout_331" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;elenchi-operatori-economici" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Elenchi operatori economici </a> </li> <li class="" id="footer_layout_333" role="presentation"> <a aria-labelledby="footer_layout_333" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;protocollo-d-intesa" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Protocollo d&#039;intesa </a> </li> <li class="" id="footer_layout_385" role="presentation"> <a aria-labelledby="footer_layout_385" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-municipi" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Bandi Municipi </a> </li> <li class="" id="footer_layout_386" role="presentation"> <a aria-labelledby="footer_layout_386" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;altri-avvisi" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Altri avvisi </a> </li> <li class="" id="footer_layout_416" role="presentation"> <a aria-labelledby="footer_layout_416" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;ricerca-bandi" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Ricerca Bandi </a> </li> </ul> </li> <li class="selected active span3 marginbottom5" id="footer_layout_6" aria-selected='true' role="presentation"> <a aria-labelledby="footer_layout_6" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;il-comune-comunica" role="menuitem"> <span>Il comune comunica</span> </a> <ul class="child-menu" role="menu"> <li class="selected" id="footer_layout_37" aria-selected='true' role="presentation"> <a aria-labelledby="footer_layout_37" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;ufficio-stampa-e-comunicati" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Ufficio stampa e comunicati </a> </li> <li class="" id="footer_layout_36" role="presentation"> <a aria-labelledby="footer_layout_36" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;notizie" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Notizie </a> </li> <li class="" id="footer_layout_356" role="presentation"> <a aria-labelledby="footer_layout_356" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;archivo-articoli" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Archivo Articoli </a> </li> </ul> </li> <li class=" span3 marginbottom5" id="footer_layout_7" role="presentation"> <a aria-labelledby="footer_layout_7" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;urp-dialoga-con-noi" role="menuitem"> <span>URP - Dialoga con noi</span> </a> <ul class="child-menu" role="menu"> <li class="" id="footer_layout_391" role="presentation"> <a aria-labelledby="footer_layout_391" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;dove-siamo-e-cosa-facciamo" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Dove siamo e cosa facciamo </a> </li> <li class="" id="footer_layout_392" role="presentation"> <a aria-labelledby="footer_layout_392" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;informagiovani" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> InformaGiovani </a> </li> <li class="" id="footer_layout_54" role="presentation"> <a aria-labelledby="footer_layout_54" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;barisolve" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Barisolve </a> </li> <li class="" id="footer_layout_52" role="presentation"> <a aria-labelledby="footer_layout_52" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;comunicazione-e-immagine-coordinata" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Comunicazione e immagine coordinata </a> </li> <li class="" id="footer_layout_387" role="presentation"> <a aria-labelledby="footer_layout_387" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;carta-dei-servizi-e-customer-satisfaction" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Carta dei Servizi e Customer Satisfaction </a> </li> <li class="" id="footer_layout_445" role="presentation"> <a aria-labelledby="footer_layout_445" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;le-finalita-istituzionali-dell-urp" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Le finalità istituzionali dell&#039;URP </a> </li> <li class="" id="footer_layout_449" role="presentation"> <a aria-labelledby="footer_layout_449" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;campagne-di-comunicazione-e-pubblica-utilita" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Campagne di comunicazione e pubblica utilità </a> </li> <li class="" id="footer_layout_456" role="presentation"> <a aria-labelledby="footer_layout_456" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;innovazione-tecnologica&#x2f;servizi-egov" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Portale egov </a> </li> <li class="" id="footer_layout_457" role="presentation"> <a aria-labelledby="footer_layout_457" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;news" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> News URP </a> </li> <li class="" id="footer_layout_478" role="presentation"> <a aria-labelledby="footer_layout_478" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;premi-e-riconoscimenti" role="menuitem"> <i class="fa fa-caret-right marginright5"></i> Premi e riconoscimenti </a> </li> </ul> </li> <li class=" span3 marginbottom5" id="footer_layout_334" role="presentation"> <a aria-labelledby="footer_layout_334" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;mappa-interattiva" role="menuitem"> <span>Mappa interattiva</span> </a> </li> </ul> <ul class="footer-nav row-fluid"> <li class=" span3 marginbottom5" id="footer_layout_380" role="presentation"> <a aria-labelledby="footer_layout_380" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;egov" role="menuitem"> <span>Servizi</span> </a> </li> <li class=" span3 marginbottom5" id="footer_layout_382" role="presentation"> <a aria-labelledby="footer_layout_382" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;i-municipi" role="menuitem"> <span>I Municipi</span> </a> </li> <li class=" span3 marginbottom5" id="footer_layout_545" role="presentation"> <a aria-labelledby="footer_layout_545" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;pon-metro-2014-2020-home" role="menuitem"> <span>PON Metro 2014-2020</span> </a> </li> <li class=" span3 marginbottom5" id="footer_layout_591" role="presentation"> <a aria-labelledby="footer_layout_591" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;pon-governance-2014-2020-home" role="menuitem"> <span>PON Governance 2014-2020</span> </a> </li> </ul> <ul class="footer-nav row-fluid"> <li class=" span3 marginbottom5" id="footer_layout_546" role="presentation"> <a aria-labelledby="footer_layout_546" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bariallerta1" role="menuitem"> <span>Bariallerta</span> </a> </li> <li class=" span3 marginbottom5" id="footer_layout_618" role="presentation"> <a aria-labelledby="footer_layout_618" class="footer-nav-main-item" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;allerte" role="menuitem"> <span>Allerte</span> </a> </li> </ul> </div> </div> </div> </div> </div> </div> </div> <div id="footer-bottom"> <div class="row-fluid"> <div class="span12 padding10"> <div class="row-fluid"> <div class="span12 marginbottom20 margintop20"> <img class="marginright10" src="/cdb-theme/images/logo-bari-white-footer.png" alt="Comune di Bari" title="Comune di Bari"> <a href="/web/guest/home" title="Comune di Bari"> <span class="text-fff font-size-32">Comune di Bari</span> </a> </div> </div> <div class="row-fluid"> <div class="span3"> <div class="margin5"> <h3 class="text-fff noMargin">Contatti</h3> <p>Palazzo di Città | Corso Vittorio Emanuele II, 84 | 70122 Bari | Italy<br /> <a href="http://www.comune.bari.it/urp-centrale">URP - Ufficio Relazioni con il Pubblico</a>: <a href="tel:[080/5772390]">080/5772390</a> - <a href="tel:[080/5772391]">080/5772391</a> - <a href="tel:[800 018291]">800/018291</a> (solo da telefono fisso)<br /> Centralino: <a href="tel:[+39 080 5771111]">+39 080 577 1111</a><br /> CF: 80015010723 - P.IVA: 00268080728</p> <p>Per l'elenco delle PEC: <a href="https://indicepa.gov.it/ipa-portale/consultazione/domicilio-digitale/ricerca-domicili-digitali-ente/scheda-area-organizzativa-omogenea/A2C2844/scheda-ente/4063" target="_blank">Indice delle Pubbliche Amministrazioni</a></p> </div> </div> <div class="span3"> <div class="margin5"> <h3 class="text-fff noMargin">Elenco siti tematici</h3> <ul> <li><a href="http://opendata.comune.bari.it/" target="_blank" title="Portale Opendata del Comune di Bari">Portale Opendata del Comune di Bari</a></li> <li><a href="http://www.centroantiviolenzabari.it/" target="_blank" title="Centro antiviolenza - La luna nel pozzo">Centro antiviolenza - La luna nel pozzo</a></li> </ul> </div> </div> <div class="span3"> <div class="margin5"> <h3 class="text-fff noMargin">Collegamenti rapidi</h3> <ul> <li><a href="/web/trasparenza">Amministrazione Trasparente</a></li> <li><a href="https://www.comune.bari.it/documents/20181/26702/Privacy+-+Informativa+utilizzo+sito+web.pdf/d050a61d-8e29-421d-9042-1f072d4d01dd" target="_blank">Informativa Privacy utilizzo sito web</a></li> <li><a href="https://form.agid.gov.it/view/2ab4db17-b063-462c-ac78-a7ca0dc76af3/" target="_blank">Dichiarazione di accessibilità</a></li> <li id="area-operatore" style="display:none;"><a href="/Shibboleth.sso/LocalLogout?return=/c/portal/login" title="Area operatore">Area operatore</a></li> </ul> </div> <script>$(document).ready(function(){if($("#area-operatore").length>0){if(!Liferay.ThemeDisplay.isSignedIn()){$("#area-operatore").show()}}});</script> </div> <div class="span3"> <div class="margin5"> <h3 class="text-fff noMargin">Testata Giornalistica</h3> <p>Aut. Tribunale di Bari n. 1454<br /> del 16 Marzo 2000</p> </div> </div> </div> <hr/> <div class="row-fluid"> <div class="span12 marginbottom10 text-center"> <div class="row-fluid"> <div class="span12"> <ul class="inline"> <li><a href="http://www.comune.bari.it/informativa-estesa">Privacy policy</a></li> <li><a href="http://www.comune.bari.it/note-legali">Note legali</a></li> <li><a href="http://www.comune.bari.it/credits">Credits</a></li> </ul> </div> </div> </div> </div> <div class="row-fluid"> <div class="span12 text-center marginbottom10"> <span class="marginright5">Seguici su:</span> <ul class="inline display-inline-block social-list"> <li> <a href="http://www.facebook.com/comunedibari" title="Facebook" class="social-icon facebook-icon" target="_blank"><i class="fa fa-facebook fa-lg"></i></a> </li> <li> <a href="https://twitter.com/ComunediBari" title="Twitter" class="social-icon twitter-icon" target="_blank"><i class="fa fa-twitter fa-lg"></i></a> </li> <li> <a href="https://www.youtube.com/comunedibari" title="Youtube" class="social-icon youtube-icon" target="_blank"><i class="fa fa-youtube fa-lg"></i></a> </li> </ul> </div> </div> </div> </div> </div> </footer> </div> <div id="sidebar-left"> <div class="responsive-menu"> <div class="row-fluid"> <div class="span12 bg-33383c text-right paddingtop10 paddingbottom10"> <span id="close-sidebar" class="text-fff padding10"> <i class="fa fa-close fa-2x"></i> </span> </div> </div> <div class="row-fluid"> <div class="span12"> <nav class="site-navigation" role="navigation"> <ul aria-label="Pagine Sito" class="main-nav" role="menubar"> <li class="lfr-nav-item nav_item_home " id="layout_1" role="presentation"> <a aria-labelledby="layout_1" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;home" role="menuitem" title="Home"> <div>Home</div> </a> </li> <li class="lfr-nav-item " id="layout_3" role="presentation"> <a aria-labelledby="layout_3" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;il-comune" role="menuitem" title="Il Comune"> <div>Il Comune</div> </a> <ul class="second-level" role="menu"> <li class="lfr-nav-item" id="layout_29" role="presentation" title="L&#039;Amministrazione"> <a aria-labelledby="layout_29" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;l-amministrazione" role="menuitem">L&#039;Amministrazione</a> </li> <li class="lfr-nav-item" id="layout_30" role="presentation" title="Amministrazione trasparente"> <a aria-labelledby="layout_30" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;trasparenza" role="menuitem">Amministrazione trasparente</a> </li> <li class="lfr-nav-item" id="layout_31" role="presentation" title="Albo pretorio"> <a aria-labelledby="layout_31" href="http&#x3a;&#x2f;&#x2f;albo&#x2e;comune&#x2e;bari&#x2e;it&#x2f;" target="_blank" role="menuitem">Albo pretorio</a> </li> <li class="lfr-nav-item" id="layout_32" role="presentation" title="Statuto e regolamenti"> <a aria-labelledby="layout_32" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;statuto-e-regolamenti" role="menuitem">Statuto e regolamenti</a> </li> <li class="lfr-nav-item" id="layout_33" role="presentation" title="Privacy"> <a aria-labelledby="layout_33" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;privacy" role="menuitem">Privacy</a> </li> <li class="lfr-nav-item" id="layout_497" role="presentation" title="Rubrica"> <a aria-labelledby="layout_497" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;rubrica1" role="menuitem">Rubrica</a> </li> <li class="lfr-nav-item" id="layout_612" role="presentation" title="Feedback accessibilità"> <a aria-labelledby="layout_612" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;feedback-accessibilita" role="menuitem">Feedback accessibilità</a> </li> </ul> </li> <li class="lfr-nav-item " id="layout_4" role="presentation"> <a aria-labelledby="layout_4" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;aree-tematiche" role="menuitem" title="Aree tematiche"> <div>Aree tematiche</div> </a> <ul class="second-level" role="menu"> <li class="lfr-nav-item" id="layout_363" role="presentation" title="Ambiente verde, energia e impianti"> <a aria-labelledby="layout_363" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;ambiente-verde-energia-e-impianti" role="menuitem">Ambiente verde, energia e impianti</a> </li> <li class="lfr-nav-item" id="layout_378" role="presentation" title="Aziende partecipate"> <a aria-labelledby="layout_378" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;aziende-partecipate" role="menuitem">Aziende partecipate</a> </li> <li class="lfr-nav-item" id="layout_365" role="presentation" title="Casa e Patrimonio"> <a aria-labelledby="layout_365" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;casa-e-patrimonio" role="menuitem">Casa e Patrimonio</a> </li> <li class="lfr-nav-item" id="layout_367" role="presentation" title="Commercio, Impresa e Demanio marittimo"> <a aria-labelledby="layout_367" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;commercio-impresa-e-demanio-marittimo" role="menuitem">Commercio, Impresa e Demanio marittimo</a> </li> <li class="lfr-nav-item" id="layout_368" role="presentation" title="Cultura e Turismo"> <a aria-labelledby="layout_368" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;cultura-e-turismo" role="menuitem">Cultura e Turismo</a> </li> <li class="lfr-nav-item" id="layout_370" role="presentation" title="Economia, tasse e tributi"> <a aria-labelledby="layout_370" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;economia-tasse-e-tributi" role="menuitem">Economia, tasse e tributi</a> </li> <li class="lfr-nav-item" id="layout_366" role="presentation" title="Edilizia e Territorio"> <a aria-labelledby="layout_366" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;edilizia-e-territorio" role="menuitem">Edilizia e Territorio</a> </li> <li class="lfr-nav-item" id="layout_364" role="presentation" title="Educazione e Politiche giovanili"> <a aria-labelledby="layout_364" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;educazione-e-politiche-giovanili" role="menuitem">Educazione e Politiche giovanili</a> </li> <li class="lfr-nav-item" id="layout_369" role="presentation" title="Innovazione tecnologica"> <a aria-labelledby="layout_369" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;innovazione-tecnologica" role="menuitem">Innovazione tecnologica</a> </li> <li class="lfr-nav-item" id="layout_371" role="presentation" title="Lavoro e Orientamento"> <a aria-labelledby="layout_371" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;lavoro-e-orientamento" role="menuitem">Lavoro e Orientamento</a> </li> <li class="lfr-nav-item" id="layout_372" role="presentation" title="Politiche europee"> <a aria-labelledby="layout_372" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;politiche-comunitarie" role="menuitem">Politiche europee</a> </li> <li class="lfr-nav-item" id="layout_374" role="presentation" title="Polizia Municipale e Protezione Civile"> <a aria-labelledby="layout_374" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;sicurezza" role="menuitem">Polizia Municipale e Protezione Civile</a> </li> <li class="lfr-nav-item" id="layout_373" role="presentation" title="Servizi alla persona"> <a aria-labelledby="layout_373" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;servizi-alla-persona" role="menuitem">Servizi alla persona</a> </li> <li class="lfr-nav-item" id="layout_377" role="presentation" title="Servizi demografici"> <a aria-labelledby="layout_377" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;servizi-demografici" role="menuitem">Servizi demografici</a> </li> <li class="lfr-nav-item" id="layout_375" role="presentation" title="Sport e tempo libero"> <a aria-labelledby="layout_375" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;sport-e-tempo-libero" role="menuitem">Sport e tempo libero</a> </li> <li class="lfr-nav-item" id="layout_376" role="presentation" title="Trasporti e viabilità"> <a aria-labelledby="layout_376" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;trasporti-e-viabilita" role="menuitem">Trasporti e viabilità</a> </li> </ul> </li> <li class="lfr-nav-item " id="layout_347" role="presentation"> <a aria-labelledby="layout_347" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;vivere-bari" role="menuitem" title="Vivere Bari"> <div>Vivere Bari</div> </a> <ul class="second-level" role="menu"> <li class="lfr-nav-item" id="layout_59" role="presentation" title="Eventi"> <a aria-labelledby="layout_59" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;eventi" role="menuitem">Eventi</a> </li> </ul> </li> <li class="lfr-nav-item " id="layout_34" role="presentation"> <a aria-labelledby="layout_34" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-e-concorsi" role="menuitem" title="Bandi e concorsi"> <div>Bandi e concorsi</div> </a> <ul class="second-level" role="menu"> <li class="lfr-nav-item" id="layout_160" role="presentation" title="Bandi di gara e contratti"> <a aria-labelledby="layout_160" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-di-gara-e-contratti" role="menuitem">Bandi di gara e contratti</a> </li> <li class="lfr-nav-item" id="layout_161" role="presentation" title="Bandi di concorso"> <a aria-labelledby="layout_161" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-di-concorso" role="menuitem">Bandi di concorso</a> </li> <li class="lfr-nav-item" id="layout_331" role="presentation" title="Elenchi operatori economici"> <a aria-labelledby="layout_331" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;elenchi-operatori-economici" role="menuitem">Elenchi operatori economici</a> </li> <li class="lfr-nav-item" id="layout_333" role="presentation" title="Protocollo d&#039;intesa"> <a aria-labelledby="layout_333" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;protocollo-d-intesa" role="menuitem">Protocollo d&#039;intesa</a> </li> <li class="lfr-nav-item" id="layout_385" role="presentation" title="Bandi Municipi"> <a aria-labelledby="layout_385" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bandi-municipi" role="menuitem">Bandi Municipi</a> </li> <li class="lfr-nav-item" id="layout_386" role="presentation" title="Altri avvisi"> <a aria-labelledby="layout_386" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;altri-avvisi" role="menuitem">Altri avvisi</a> </li> <li class="lfr-nav-item" id="layout_416" role="presentation" title="Ricerca Bandi"> <a aria-labelledby="layout_416" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;ricerca-bandi" role="menuitem">Ricerca Bandi</a> </li> </ul> </li> <li class="lfr-nav-item selected active " id="layout_6" aria-selected='true' role="presentation"> <a aria-labelledby="layout_6" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;il-comune-comunica" role="menuitem" title="Il comune comunica"> <div>Il comune comunica</div> </a> <ul class="second-level" role="menu"> <li class="selected" id="layout_37" aria-selected='true' role="presentation" title="Ufficio stampa e comunicati"> <a aria-labelledby="layout_37" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;ufficio-stampa-e-comunicati" role="menuitem">Ufficio stampa e comunicati</a> </li> <li class="lfr-nav-item" id="layout_36" role="presentation" title="Notizie"> <a aria-labelledby="layout_36" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;notizie" role="menuitem">Notizie</a> </li> <li class="lfr-nav-item" id="layout_356" role="presentation" title="Archivo Articoli"> <a aria-labelledby="layout_356" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;archivo-articoli" role="menuitem">Archivo Articoli</a> </li> </ul> </li> <li class="lfr-nav-item " id="layout_7" role="presentation"> <a aria-labelledby="layout_7" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;urp-dialoga-con-noi" role="menuitem" title="URP - Dialoga con noi"> <div>URP - Dialoga con noi</div> </a> <ul class="second-level" role="menu"> <li class="lfr-nav-item" id="layout_391" role="presentation" title="Dove siamo e cosa facciamo"> <a aria-labelledby="layout_391" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;dove-siamo-e-cosa-facciamo" role="menuitem">Dove siamo e cosa facciamo</a> </li> <li class="lfr-nav-item" id="layout_392" role="presentation" title="InformaGiovani"> <a aria-labelledby="layout_392" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;informagiovani" role="menuitem">InformaGiovani</a> </li> <li class="lfr-nav-item" id="layout_54" role="presentation" title="Barisolve"> <a aria-labelledby="layout_54" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;barisolve" role="menuitem">Barisolve</a> </li> <li class="lfr-nav-item" id="layout_52" role="presentation" title="Comunicazione e immagine coordinata"> <a aria-labelledby="layout_52" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;comunicazione-e-immagine-coordinata" role="menuitem">Comunicazione e immagine coordinata</a> </li> <li class="lfr-nav-item" id="layout_387" role="presentation" title="Carta dei Servizi e Customer Satisfaction"> <a aria-labelledby="layout_387" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;carta-dei-servizi-e-customer-satisfaction" role="menuitem">Carta dei Servizi e Customer Satisfaction</a> </li> <li class="lfr-nav-item" id="layout_445" role="presentation" title="Le finalità istituzionali dell&#039;URP"> <a aria-labelledby="layout_445" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;le-finalita-istituzionali-dell-urp" role="menuitem">Le finalità istituzionali dell&#039;URP</a> </li> <li class="lfr-nav-item" id="layout_449" role="presentation" title="Campagne di comunicazione e pubblica utilità"> <a aria-labelledby="layout_449" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;campagne-di-comunicazione-e-pubblica-utilita" role="menuitem">Campagne di comunicazione e pubblica utilità</a> </li> <li class="lfr-nav-item" id="layout_456" role="presentation" title="Portale egov"> <a aria-labelledby="layout_456" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;innovazione-tecnologica&#x2f;servizi-egov" role="menuitem">Portale egov</a> </li> <li class="lfr-nav-item" id="layout_457" role="presentation" title="News URP"> <a aria-labelledby="layout_457" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;news" role="menuitem">News URP</a> </li> <li class="lfr-nav-item" id="layout_478" role="presentation" title="Premi e riconoscimenti"> <a aria-labelledby="layout_478" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;premi-e-riconoscimenti" role="menuitem">Premi e riconoscimenti</a> </li> </ul> </li> <li class="lfr-nav-item " id="layout_334" role="presentation"> <a aria-labelledby="layout_334" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;mappa-interattiva" role="menuitem" title="Mappa interattiva"> <div>Mappa interattiva</div> </a> </li> <li class="lfr-nav-item " id="layout_380" role="presentation"> <a aria-labelledby="layout_380" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;web&#x2f;egov" role="menuitem" title="Servizi"> <div>Servizi</div> </a> </li> <li class="lfr-nav-item " id="layout_382" role="presentation"> <a aria-labelledby="layout_382" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;i-municipi" role="menuitem" title="I Municipi"> <div>I Municipi</div> </a> </li> <li class="lfr-nav-item " id="layout_545" role="presentation"> <a aria-labelledby="layout_545" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;pon-metro-2014-2020-home" role="menuitem" title="PON Metro 2014-2020"> <div>PON Metro 2014-2020</div> </a> </li> <li class="lfr-nav-item " id="layout_591" role="presentation"> <a aria-labelledby="layout_591" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;pon-governance-2014-2020-home" role="menuitem" title="PON Governance 2014-2020"> <div>PON Governance 2014-2020</div> </a> </li> <li class="lfr-nav-item " id="layout_546" role="presentation"> <a aria-labelledby="layout_546" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;bariallerta1" role="menuitem" title="Bariallerta"> <div>Bariallerta</div> </a> </li> <li class="lfr-nav-item " id="layout_618" role="presentation"> <a aria-labelledby="layout_618" href="http&#x3a;&#x2f;&#x2f;www&#x2e;comune&#x2e;bari&#x2e;it&#x2f;allerte" role="menuitem" title="Allerte"> <div>Allerte</div> </a> </li> </ul> </nav> </div> </div> </div> </div> <script src="http://www.comune.bari.it/cdb-asset-publisher-filter-portlet/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=it_IT&amp;b=6205&amp;t=1645801738000" type="text/javascript"></script> <script src="http://www.comune.bari.it/notifications-portlet/notifications/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=it_IT&amp;b=6205&amp;t=1645801736000" type="text/javascript"></script> <script type="text/javascript">Liferay.Util.addInputFocus();</script> <script type="text/javascript">Liferay.Portlet.onLoad({canEditTitle:false,columnPos:3,isStatic:"end",namespacedId:"p_p_id_101_INSTANCE_ggRFKYi3oVQX_",portletId:"101_INSTANCE_ggRFKYi3oVQX",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d22645\x26p_p_id\x3d101_INSTANCE_ggRFKYi3oVQX\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-1\x26p_p_col_pos\x3d3\x26p_p_col_count\x3d4\x26p_p_isolated\x3d1\x26currentURL\x3d\x252F-\x252Ftorna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo\x26_101_INSTANCE_ggRFKYi3oVQX_urlTitle\x3dtorna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo\x26_101_INSTANCE_ggRFKYi3oVQX_type\x3dcontent\x26_101_INSTANCE_ggRFKYi3oVQX_struts_action\x3d\x252Fasset_publisher\x252Fview_content"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:0,isStatic:"end",namespacedId:"p_p_id_56_INSTANCE_mnBTFzAtPgXQ_",portletId:"56_INSTANCE_mnBTFzAtPgXQ",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d22645\x26p_p_id\x3d56_INSTANCE_mnBTFzAtPgXQ\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-1\x26p_p_col_pos\x3d0\x26p_p_col_count\x3d4\x26p_p_isolated\x3d1\x26currentURL\x3d\x252F-\x252Ftorna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo"});Liferay.Portlet.onLoad({canEditTitle:false,columnPos:1,isStatic:"end",namespacedId:"p_p_id_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_",portletId:"cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG",refreshURL:"\x2fc\x2fportal\x2frender_portlet\x3fp_l_id\x3d22645\x26p_p_id\x3dcdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG\x26p_p_lifecycle\x3d0\x26p_t_lifecycle\x3d0\x26p_p_state\x3dnormal\x26p_p_mode\x3dview\x26p_p_col_id\x3dcolumn-1\x26p_p_col_pos\x3d1\x26p_p_col_count\x3d4\x26p_p_isolated\x3d1\x26currentURL\x3d\x252F-\x252Ftorna-a-bari-da-domani-la-fiera-smart-building-levante-focus-sull-innovazione-tecnologica-nell-area-del-mediterraneo"});AUI().use("aui-base","liferay-form","liferay-menu","liferay-notice","liferay-poller","liferay-session",function(a){(function(){Liferay.Util.addInputType();Liferay.Portlet.ready(function(b,c){Liferay.Util.addInputType(c)});if(a.UA.mobile){Liferay.Util.addInputCancel()}})();(function(){new Liferay.Menu();var b=Liferay.Data.notices;for(var c=1;c<b.length;c++){new Liferay.Notice(b[c])}})();(function(){Liferay.Session=new Liferay.SessionBase({autoExtend:true,sessionLength:30,redirectOnExpire:false,redirectUrl:"http\x3a\x2f\x2fwww\x2ecomune\x2ebari\x2eit\x2fweb\x2fguest",warningLength:1})})();(function(){Liferay.Form.register({id:"_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_VIDJmwsqT0EG_fm",fieldRules:[]})})()});</script> <script src="http://www.comune.bari.it/cdb-theme/js/main.js?browserId=other&amp;minifierType=js&amp;languageId=it_IT&amp;b=6205&amp;t=1635432822000" type="text/javascript"></script> <script type="text/javascript">if(location.href.indexOf("/-/")!=-1){jQuery("form[id*='_cdbassetpublisherfilter_WAR_cdbassetpublisherfilterportlet_INSTANCE_']").hide()};</script> </body> </html> 